Мегаобучалка Главная | О нас | Обратная связь

Пример: Сегодня 1сентября2015 – следовательно в столбце должны быть ЛЮБЫЕ даты с 1июня2015 до 1 сентября2015.)





ИНФОРМАЦИОННЫЕ СИСТЕМЫ В ЭКОНОМИКЕ

 

Методические указания по выполнению лабораторно-практического цикла

 

 

Екатеринбург 2014

 

Введение

Успех в современном бизнесе во многом опирается на оперативный анализ экономической ситуации и выбор оптимального решения из возможных альтернатив. Одним из современных компьютерных средств для решения подобных является программа Microsoft Excel.

С помощью этой программы можно решать задачи:

- планирования капиталовложений и сбыта продукции;

- управления запасами;

- планирование рекламных компаний;

- создание сценариев экономических процессов;

- разработка диалоговых окон для проведения экономических расчетов:

- построение баз данных и работа с ними.

Выполняя комплекс лабораторных работ данного практикума Вы познакомитесь с методами финансового анализа, использующего в своих вычислениях встроенные функции Excel.

Для закрепления навыков, приобретенных при выполнении лабораторных работ, предлагается самостоятельно решить некоторые задачи экономического профиля.


Лабораторная работа № 1

Баланс счетов-фактур

Для успешного ведения хозяйственной деятельности важны контроль и проверка дебиторской задолженности: кто должен, сколько и как долго счет оставался неоплаченным? Ответить на данный вопрос нам поможет Отчет о дебиторской задолженности (один из разделов Финансового анализа), в котором анализируется число дней, прошедших с момента выписки счета-фактуры, и подводится итог по счету каждого дебитора.

 

1. Запустите программу Excel

2. Разместите надписи по адресам:

Адрес ячейки Текст
С1:H1 Отчет о дебиторской задолженности «КВАНТ»
B2 Текущая дата
A4 № счета
B4 ФИО клиента
C4 Номер счет-фактур
D4 Дата сделки
E4 Код сделки
F4 Сумма сделки
G4 Дебиторская задолженность
Н4 Прошло дней
I 4 0 – 30 дней
J4 31 – 60 дней
K4 61 – 90 дней
L4 Более 90 дней

 

3. В ячейку В2, с помощью мастера функций, внесите функцию СЕГОДНЯ()



4. Заполните своими данными следующие колонки: № счета, ФИО клиента, Номер счет-фактур, Дата сделки, Сумма сделки.

5. (ВНИМАНИЕ: ДЛЯ ПРАВИЛЬНОГО ВЫПОЛНЕНИЯ ЭТОЙ РАБОТЫ необходимо даты сделки ПРИДУМАТЬ сроком в 90 дней.

Пример: Сегодня 1сентября2015 – следовательно в столбце должны быть ЛЮБЫЕ даты с 1июня2015 до 1 сентября2015.)

6. Столбец «Код сделки» может содержать одно из двух значений –1 или 2.

§ 1 – счет выставлен к оплате и значение колонки «Баланс по счету-фактуре» равно значению из колонки «Сумма сделки»;

§ 0 – счет проплачен, в этом случае колонка «Баланс по счету-фактуре» будет содержать отрицательное значение.

7. Столбец «Дебиторская задолженность» – в ячейку G5 занесите формулу: =ЕСЛИ(Е5=1;F5;0) (расшифровка данной формулы см. п. 5). Скопируйте эту формулу до 23 строки.

8. Колонка «Прошло дней» - для расчета количества дней, прошедших со дня сделки, в ячейке Н5 набрать формулу: =ДНЕЙ360(D5;$B$2). Скопировать данную формулу до 23 строки.

9. Столбец «0 – 30 дней». В ячейку I5 внести формулу: =ЕСЛИ(Н5<31;G5;” ”) (если значение из колонки «Прошло дней» < 31, то значение данного столбца равно значению из столбца «Дебиторская задолженность», иначе 0)

Скопировать данную формулу до конца таблицы.

10. Столбец «31 – 60 дней». В ячейку J5 внести формулу:

=ЕСЛИ(И($Н5>30;$H5<=61);G5;” ”)

(если значение из колонки «Прошло дней» > 30 но <= 61, то значение данного столбца равно значению из столбца «Дебиторская задолженность», иначе 0)

Скопировать данную формулу до конца таблицы.

11. Колонка «61– 90 дней». В ячейку К5 внести формулу:

=ЕСЛИ(И($Н5>60;$H5<=90);G5;” ”)

(если значение из колонки «Прошло дней» > 60 но <= 90, то значение данного столбца равно значению из столбца «Дебиторская задолженность», иначе 0)

Скопировать данную формулу до конца таблицы.

12. Столбец «Более 90 дней». В ячейку L5 внести формулу:

=ЕСЛИ(Н5>90;G5;” ”)

(если значение из колонки «Прошло дней» >90, то значение данного столбца равно значению из столбца «Дебиторская задолженность», иначе 0)

Скопировать данную формулу до конца таблицы.

13. Рассчитать ИТОГОВЫЕ значения для столбцов «Сумма» и «Дебиторская задолженность» (расчет произвести с помощью функции СУММ).

14. Вычислим ДЕБИТОРСКУЮ ЗАДОЛЖЕННОСТЬ. Выделить блок ячеек I24:L24и задать для данного блока денежный ФОРМАТ (п.м.ФОРМАТ – ЯЧЕЙКИ…). В ячейку I24вписать формулу: =СУММ(I5:I23)

Скопировать данную формулу в ячейки J24, K24, L24.

 

15. Построим ДИАГРАММУ, отражающую дебиторскую задолженность в процентном отношении.

16. Выполнить команду п.м. ВСТАВКА – ДИАГРАММА, выберите круговую диаграмму.

 

Рис. 6. Дебиторская задолженность

 

17. Переименуем лист, для этого внизу листа над надписью Лист 1 щелкните левой клавишей мыши, появится диалоговое окно:

 

18. Выбрать пункт Переименовать. Вместо надписи Лист1 написать Лаб_1. Сохранить файл.





Читайте также:

G.4 Конструкции, состоящие из последовательности пролетных строений
I. Последовательность работы над орфограммами.
Incoherency – несвязность, бессвязность, непоследовательность
VI. Документы, которые должны иметь члены экипажей морских судов для занятия должностей на танкерах (газовозах, химовозах и нефтяных)
А сейчас представляю вам нашу гостью - юную звездочку Марию Виль, она сегодня для вас исполнит свою песню, которая называется «Мы вместе», встречайте Мария Виль.
Бюрократия в России сегодня
В практической деятельности принцип систематичности и последовательности обучения реализуется путем соблюдения многих правил обучения, важными среди которых являются следующие.
В результате изучения темы студенты должны
Внутренние двери должны открываться внутрь помещения и внутренняя дверь должна быть пятикамерной, разделенной на две части.
Все рефераты должны быть составлены из научных статей или нормативных документов, которые найдены в Интернете.



Рекомендуемые страницы:


Читайте также:
Как распознать напряжение: Говоря о мышечном напряжении, мы в первую очередь имеем в виду мускулы, прикрепленные к костям ...
Почему человек чувствует себя несчастным?: Для начала определим, что такое несчастье. Несчастьем мы будем считать психологическое состояние...
Организация как механизм и форма жизни коллектива: Организация не сможет достичь поставленных целей без соответствующей внутренней...
Как выбрать специалиста по управлению гостиницей: Понятно, что управление гостиницей невозможно без специальных знаний. Соответственно, важна квалификация...

©2015-2020 megaobuchalka.ru Все материалы представленные на сайте исключительно с целью ознакомления читателями и не преследуют коммерческих целей или нарушение авторских прав. (410)

Почему 1285321 студент выбрали МегаОбучалку...

Система поиска информации

Мобильная версия сайта

Удобная навигация

Нет шокирующей рекламы



(0.005 сек.)